проблема в железе или ОС?

Статус
В этой теме нельзя размещать новые ответы.
6 Дек 2009
844
12
18
#1
В общем и кратко:
Имеется iMac 27" 14.2 последнее поколение, на борту i7 3,5, video 780 4 gb, оперативка 16 гигов и жесткий 3 tb fusion.
В эксплуатации всего два месяца, в том числе на маверике (чистая установка), без глюков или поводов для беспокойства. В пятницу стал сильно работать (шуметь) кулер, проверка температуры показала норму, утилиты для ограничения скорости не помогли.
Перезагрузка тишина (нормальная работа) и снова рост оборотов охлаждения. Перезагрузка и шум сразу. Сброс смс, немного времени и снова шум. В мониторинге системы kernel_task грузит проц под 500% и как следствие начинает гнать охлаждение. "Курение" темы про kernel ни к чему ни привело, шум не самое главное - система начинает виснуть причем жестко.
Сброс смс, NVRAM, загрузка в защищенном режиме на короткое время проц и кулер успокоились, но не надолго. При последующих перезагрузках шум кулеров сразу после включения моноблока.
Решил переинсталить ось с нуля, с учетом резервных копий.
Включаю загрузчик, вентиляция беснуется (работает на максимуме) мак тупит страшно, форматнул диск. Ось ставится с диким шумом 4 часа, вроде встала. В результате первая загрузка - тишина минут 30 и по старому сценарию kernel_task+проц+кулер.
Перезагрузка шум практически сразу и самостоятельная перезагрузка из-за ошибок.
После перезагрузки лучше не становится.

Какие есть мысли, предложения?
 
Последнее редактирование:
29 Дек 2010
664
0
16
ЛБТ
#2
Позвонить мне что-то мешает?
У тебя как я помню кастомная сборка. Ищи проблему в кастомизации
PS "fusion", тут ищи
 
Последнее редактирование:
6 Дек 2009
844
12
18
#3
Не кастом 21,5 2012 стоит на продаже с ним нет проблем.
Эта комлектация сразу от америкосов так что на железо могу грешить только в плане заводского брака!
Поставил ось на внешний винт и вроде пошло, если так, то что может быть с фузионом мож пройтись какой Утилитой от сторонних производителей?
 
29 Дек 2010
664
0
16
ЛБТ
#4
По хорошему от фьюжена я бы отказался. Я сделал так - ssd + nas. Правда разбирать новый мак - это то еще удовольствие
Я не встречал корректных утилит по фьюжен. Точнее они не характеризуют проблему.

---------- Добавлено в 22:45 ---------- Предыдущее сообщение было написано в 22:36 ----------

Ты правильно слелал, что попытался грузить систему с внешнего носителя. Это было зеркало существуюшей на твоем маке системы или чистая система?
 
6 Дек 2009
844
12
18
#5
Пока чистая, погоняю если все ок перенесу с резерва или как вариант откачусь с тайма.
 
6 Дек 2009
844
12
18
#7
Слишком рано для датчика, тех поддержка немного лучше нашего ростелекома - сброс смс, сброс памяти, загрузка в защищенном режиме - не помогло? оцените нашу работу и в сервисный центр!

В общем решилось откатом системы на внешний жесткий, форматированием Fusiona в режиме внешнего жесткого диска и дальнейшей переустановкой системы, "докуривание" форумов привело к мысли что чистая установка не так уж и хороша.

Тема закрыта.
 
Последнее редактирование:
Статус
В этой теме нельзя размещать новые ответы.